Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: rccrawler.eu. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Schrauber49

Anfänger

  • »Schrauber49« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 17. Januar 2016

RC Modelle: Axial Dingo, Tamiya Landcruiser FJ 60 und Axial Ridge Crest

Wohnort: Siegerland

Beruf: Rentner

  • Nachricht senden

Seit über 20 Monaten Mitglied Seit über 20 Monaten Mitglied Seit über 20 Monaten Mitglied Seit über 20 Monaten Mitglied

1

Sonntag, 7. Februar 2016, 14:38

Mein Ridge Crest - Aufbau und Test

Hallo,
gestern kam ein Paket für mich und er war da, mein "Ridge Crest". Ich habe ihn sofort ausgepackt: Akkus für die Fernsteuerung lagen auch schon geladen bereit. Also Akkus rein und los. Na denkste, die Funke machte keinen Mucks. :blbl:
Jetzt fing der Spaß schon gut an. Die Fehlersuche ergab, dass der Akkukasten für den Sender defekt war. Nur wenn du hier anfängst zu löten, dann schmilzt dir das Kunststofffach.
Ich entschloss mich daher mir einen Akkupack zusammenzulöten. 4 Mignon (AA Zellen) herbei und diese mit Drahtbrücken zusammengelötet. Das Kabel in der Funke war zu Glück nur gesteckt. Kabel abgeschnitten und an den Akkupack gelötet.
Das Ganze noch mit Isolierband eingewickelt und Versuch Nr.2. -Maschine läuft-.
Es lohnt sich nicht so einen Fehler zu reklamieren. Das kostet mehr Porto, als die Sache wert ist. Der Akkupack lässt sich über einen Stecker von außen laden.
Jetzt baute ich die Karre um: Akku nach vorn, Servokabel verlängert, Stoßdämpfer oben nach hinten (zur Mitte hin), Links außen ins untere Loch.

Licht wurde in die Karosserie verlegt. Vorne bekam er 4 Scheinwerfer. Hinter reichten 2 Schlussleuchten. Alles wurde in der Karosserie verlegt. Strom kommt vom Empfänger. :respekt: :fahrer:

Den Originalmotor habe ich sofort rausgeschmissen und gegen eine Carson Truck Puller -Büchsenausführung - getauscht.
Der ist bärenstark und mit dem 87 Hauptzahnrad und einem 22iger Motorritzel ist die "Spinne" schnell genug. Sie braucht wenig Strom ca. 2.5 Ah. Und das auf der bergigen Strecke.

Heute habe ich dann die 1. Fahrt gemacht. Auf ca. 430 Meter Höhe kam ich dann in Schnee. Pappiger, kleberiger, tauender und glatter Schnee. Darauf regnete es dann noch. Die "Spinne" (So hatte ihn meine Frau getauft, als ich ihn aus dem Karton schälte.) wühlte sich tapfer durch den Schnee bis auf 600 Höhenmeter. SPINNE, den Namen hat er jetzt.
Ich hatte den einzigsten Ausfall bei dem Test - klaschnasse Füße.

Rundum, bin ich erst einmal zufrieden mit dem Teil. Er soll ja auch hauptsächlich für Ausfahrten bei schwerem Gelände sein und nicht zum Crawlen.
-Werner- :jumping:
»Schrauber49« hat folgende Bilder angehängt:
  • 20160205_225212.jpg
  • 20160205_225338.jpg
  • 20160205_225350.jpg
  • Foto0397.jpg
  • 20160205_225414.jpg
  • Foto0398.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schrauber49« (7. Februar 2016, 14:43)