Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: rccrawler.eu. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Suppengrün

Schüler

  • »Suppengrün« ist der Autor dieses Themas

Beiträge: 145

Registrierungsdatum: 6. April 2010

RC Modelle: HPI E Firestorm HPI Wheely King

Wohnort: noch Neugersdorf

  • Nachricht senden

Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied

1

Dienstag, 7. September 2010, 15:39

Empfänger defekt?

Da ich mich von meinen 27 Mhz Funken trennen wollte habe ich mir
eine 2,4Ghz Funke gekauft. So wie es aussieht habe ich den Stecker vom Fahrtenregler falsch
in den Empfänger gesteckt, kann es dadurch zu einem Kurzschluss kommen?
Weil mit der alten Funke +Empfänger hat es nichts gemacht wenn man den Stecker vertauscht hat.



mfg
Auch ein Tritt in den Arsch ist ein Schritt vorwärts!!!

kuki

Hardcorescaler

Beiträge: 1 293

Registrierungsdatum: 2. September 2009

RC Modelle: SCX10 . . slash 4x4

Wohnort: Viersen

  • Nachricht senden

Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied Seit über 95 Monaten Mitglied

2

Dienstag, 7. September 2010, 16:58

Hast du die Stecker vertauscht 1+2 oder den Stecker verdreht reingesteckt?
Vertauschen kannst du die, wirst dann halt bei ner Colt beim Lenken Gas geben.
Wenn du die verdreht hast, sieht das wahrscheinlich böse aus, dann hast du falsch gepolt.

Ist das ne 2 Kanal oder mehr?
Bie nem 2 Kanal Empfänger hast du meistens noch nen 3 Kanal ( kannst du was anschließen Lüfter, Licht u.s.w ) und nen Baterieplatz ( für ex bec, kannst du aber genauso nutzen wie den 3 Platz )

Solltest also wirklich nur den 1+2 mit F.regler und Lenkservo belegen.

Suppengrün

Schüler

  • »Suppengrün« ist der Autor dieses Themas

Beiträge: 145

Registrierungsdatum: 6. April 2010

RC Modelle: HPI E Firestorm HPI Wheely King

Wohnort: noch Neugersdorf

  • Nachricht senden

Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied

3

Dienstag, 7. September 2010, 17:37

Ich habe ne 3 Kanal Funke.
Habe ihn ausversehen in Kanal 1 gesteckt seitdem leuchtet die LED nicht mehr.
Auch ein Tritt in den Arsch ist ein Schritt vorwärts!!!

Suppengrün

Schüler

  • »Suppengrün« ist der Autor dieses Themas

Beiträge: 145

Registrierungsdatum: 6. April 2010

RC Modelle: HPI E Firestorm HPI Wheely King

Wohnort: noch Neugersdorf

  • Nachricht senden

Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied

4

Freitag, 10. September 2010, 14:32

Hallo,

kan mir jemand mal die Steckerbelegung vom Fahrtenregler sagen?

schwarz minus?
rot plus?
weiss ???



Und ist es richtig das man ihn nur auf Kanal 2 stecken darf?


mfg
Auch ein Tritt in den Arsch ist ein Schritt vorwärts!!!