Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: rccrawler.eu. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Esoxhunter

Anfänger

  • »Esoxhunter« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. November 2011

RC Modelle: 2 Reely Rock Crawler 1:10 im Umbau und den CR-250 mit Akkuproblem

Wohnort: Eschweiler

Beruf: Grisu

  • Nachricht senden

Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied

1

Donnerstag, 17. November 2011, 18:50

Akku im reely cr-250 oder baugleich berg2.2

Erst mal ein Hallo an die Gemeinde.
Habe heute meinen Reely CR-250 bekommen ( soll ja baugleich mit dem Berg 2.2 sein ) , ich weiss ich weiss der Regler und die Motoren sind verbesserungswürdig, die sind halt nicht von Enroute. Ist mir also bekannt.
Übrigens neu und OVP, ja sowas gibt es.
Nun aber zu meinem Problem, wenns denn eins ist :
Habe versucht einen normalen 6 Zellen Akku einzubauen, genaues Modell Orion Rocket Pack 4500 ,
also normales Standart Mass.
Um Diesen ins Modell zu bekommen musste ich erst die oberen Halter der Achse entfernen, entweder vorne oder hinten,
ist eigentlich egal, damit könnte ich mich zum Akkuwechsel ja auch noch abfinden, aber dannnnnnnnnnn
zu meinem erschrecken musste ich feststellen : der Akku ist scheinbar zu lang, soll heissen er kommt an die Streben der Achsen.
Meine Nachforschungen auf der Seite des grossen " C " ergaben, das die auch einen Akku mit meinen Massen zum Betrieb erforderlichen Akkus angeben.
Hab den Akku zwar eingebaut bekommen aber erst nachdem ich alle Achsstreben auf die maximal aussenliegenden ( von der Fahrzeugmitte gesehn ) Bohrungen montiert hatte. Das bedeutet, das ich dadurch später keine Veränderungsmöglichkeiten mehr
in der Verstellung habe. Kann ja nicht der Sinn der Sache sein. Meiner Meinung nach.
Kennt einer von euch dieses Problem und wenn ja, wie ist die Lösung ,
oder bin ich doch nur zu blöd für die richtige Montage. :kopfwand:
Für Tipps und Tricks die zur Lösung beitragen wäre ich sehr dankbar.
Mfg Alex

zeck007

Super Moderator

Beiträge: 3 334

Registrierungsdatum: 22. Mai 2009

Wohnort: Zeitz

  • Nachricht senden

Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied Seit über 100 Monaten Mitglied

2

Donnerstag, 17. November 2011, 19:12

Bei einem Crawler fährt man eigenlich auch keine Stickpacks (die normalen Akkus) da die zu groß und zu schwer sind...
Desshalb fahren fast alle LiPos, denn die gibt es auch klein und leicht.
Und meistens sind die LiPos auch auf der Vorderachse [thumbsup]

Esoxhunter

Anfänger

  • »Esoxhunter« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. November 2011

RC Modelle: 2 Reely Rock Crawler 1:10 im Umbau und den CR-250 mit Akkuproblem

Wohnort: Eschweiler

Beruf: Grisu

  • Nachricht senden

Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied

3

Donnerstag, 17. November 2011, 19:15

Das hab ich auch schon befürchtet das ich wegen meinem Problem auf lipos umsteigen muss.

Esoxhunter

Anfänger

  • »Esoxhunter« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 10. November 2011

RC Modelle: 2 Reely Rock Crawler 1:10 im Umbau und den CR-250 mit Akkuproblem

Wohnort: Eschweiler

Beruf: Grisu

  • Nachricht senden

Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied Seit über 70 Monaten Mitglied

4

Donnerstag, 17. November 2011, 19:30

Im übrigen, den Servo hab ich sofort getauscht gegen den Savöx SA 1283 SG mit Aluhebel.
Der kann was.

5

Donnerstag, 17. November 2011, 22:09

Jo ein Lipo muss her [thumbsup]
Am besten ein kleiner 2S oder sogar 3S mit ca 1300 Mah.
Auch das Chassie des Berg ist eher grenzwertig und sollte auf Dauer ersetzt werden [whistle]
Ansonsten eine sehr gute Basis für nen Compcrawler [thumbsup]
LG Mac




Ich bin nicht auf dieser Welt um so zu sein wie andere mich gerne hätten :aetsch:

Ähnliche Themen