Sie sind nicht angemeldet.

Crawler123

Anfänger

  • »Crawler123« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 8. April 2015

Wohnort: Gießen

Beruf: Schüler

  • Nachricht senden

Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied

1

Montag, 25. Mai 2015, 19:11

Amewi Crawler Winde

Hallo,
ich habe mir diese Winde gekauft:

http://www.conrad.de/ce/de/product/12326…t=detview1&rb=1

Sie hat drei 2-polige Anschlüsse. Nun würde ich gerne wissen wie ich die anschließe... Ich hab bis jetzt nur heraus gefunden das ich noch einen Regler brauche
wenn ich sie über eine Funke steuern will. Achso, noch eine Frage. Könnte ich die Winde mit dieser Funke steuern?:

http://www.conrad.de/ce/de/product/23983…nzahl-Kanaele-3

Die Funke hat einen 3-Positionenschalter, Ein-Aus-Ein

Würde mich über Hilfe sehr freuen & Gruß
Crawler123

Beiträge: 786

Registrierungsdatum: 1. Juni 2013

RC Modelle: 2: --Axial SCX10 Ford F350 "Tonne"-- Tamiya CC01 Pajero --

Wohnort: Zöllnitz bei Jena

Beruf: Auszubildender in der IT Branche

  • Nachricht senden

Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied

2

Montag, 25. Mai 2015, 21:06

Sorry ich kann dir nicht helfen. Pass nur auf, die verlinkte Version der Funke ist die 11,1V Person, dafür brauchste nen Lipo statt Batterien. Ich hab die Normale Version und steuere damit eine 3Racing Seilwinde.
:fahrer: Immer schön weiterfahren! :fahrer:
Unterwegs mit: Axial SCX10 "Tonne" und einem CC01 Pajero
Mein YouTube Kanal, schaut vorbei!


Gruß Tom

kay_w

Anfänger

Beiträge: 37

Registrierungsdatum: 18. Januar 2010

RC Modelle: Tamiya XC-Pajero, High-Lift F350, TT-01 Escort Rallye, TT-01 Skyline Drift, Losi MiRC, Losi MRC...

Wohnort: Sondershausen/Thüringen

Beruf: Drucker

  • Nachricht senden

Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied

3

Montag, 25. Mai 2015, 21:26

Die Funke geht, hab ich auch.
Die 11V bedeuten nur, dass der Empfänger bis 11V verkraftet.
Du kannst, soweit ich das sehe, Funke und Winde problemlos mit 2S-Lipos (7,4V) oder 6-Zellen NiMH-Packs (7,2V) betreiben.

Crawler123

Anfänger

  • »Crawler123« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 8. April 2015

Wohnort: Gießen

Beruf: Schüler

  • Nachricht senden

Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied Seit über 25 Monaten Mitglied

4

Montag, 25. Mai 2015, 21:50

Die Funke geht, hab ich auch.
Die 11V bedeuten nur, dass der Empfänger bis 11V verkraftet.
Du kannst, soweit ich das sehe, Funke und Winde problemlos mit 2S-Lipos (7,4V) oder 6-Zellen NiMH-Packs (7,2V) betreiben.


hmm, muss ich nurnoch die Winde angeschlossen bekommen... Nur wie?!
Brauch ich da noch nen Regler?

kay_w

Anfänger

Beiträge: 37

Registrierungsdatum: 18. Januar 2010

RC Modelle: Tamiya XC-Pajero, High-Lift F350, TT-01 Escort Rallye, TT-01 Skyline Drift, Losi MiRC, Losi MRC...

Wohnort: Sondershausen/Thüringen

Beruf: Drucker

  • Nachricht senden

Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied Seit über 90 Monaten Mitglied

5

Dienstag, 26. Mai 2015, 22:13

Ich gehe jetzt einfach mal davon aus, das die Winde die nötige Steuerelektronik integriert hat.
Wenn dem so ist, einfach die Winde:
- an einen Akku anschließen - alternativ per Y-Kabel an den Fahrakku
- am 3. Kanal des Empfängers anschließen.
Dann sollte eigentlich alles funktionieren.

Mr.Allrad

Schüler

Beiträge: 110

Registrierungsdatum: 14. März 2014

RC Modelle: Wraith Crawler Wraith F-150 Wraith Poison Spider Wraith Fahrschule

Beruf: 4x4 Parts Vertrieb

  • Nachricht senden

Seit über 40 Monaten Mitglied Seit über 40 Monaten Mitglied Seit über 40 Monaten Mitglied Seit über 40 Monaten Mitglied Seit über 40 Monaten Mitglied Seit über 40 Monaten Mitglied Seit über 40 Monaten Mitglied Seit über 40 Monaten Mitglied

6

Mittwoch, 27. Mai 2015, 19:04

Ja für die Winden brauchst Du einen eigenen Regler.
Entweder die einfachen wie den von §Racing oder von RC4WD oder einen kleinen Fahrregler......

Ich nutze diese hier:
Schon mit eigener Funke...spart den Kanal am Handsender...
http://shop.rc-hp.de/RC4WD-Warn-1-10-Wir…-Controller-Set

Oder so einen:

http://shop.rc-hp.de/RC4WD-Wired-Winch-Control-Unit

Gibt aber noch zig andere....
"Um etwas als unscalig bezeichnen zu können, sollte man vorher die Scheuklappen absetzten"