Sie sind nicht angemeldet.

Hundeart

Anfänger

  • »Hundeart« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 26. Mai 2013

RC Modelle: SCX 10

  • Nachricht senden

Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied

1

Montag, 21. Oktober 2013, 12:56

Wizard X65 Ladeproblem

Hallo,

habe das oben genannte Ladegerät und den SCX10. Der Wagen stand jetzt einige Zeit rum läuft aber alles normal. Wollte den Wagen vorhin fahren lassen, jedoch beendet das Ladegerät den Vorgang immer nach 2-3 min, dann fährt der Wagen ganz kurz, aber dann nicht mehr. Da der Akku eben leer ist (wie ich mal annehme), das Ladegerät aber eben kurz nach Beginn "FINISHED" anzeigt. Der Akku ist ein NiMh mit einer Kapazität von 4700.

Beiträge: 53

Registrierungsdatum: 24. September 2013

RC Modelle: Axial SCX 10 , Traxxas E-Maxx, Align T-Rex 600EFL-DFC,

Wohnort: Braunschweig

Beruf: Elektroniker für Gebäudetechnik

  • Nachricht senden

Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied

2

Montag, 21. Oktober 2013, 18:00

hallo,

wielange lag dein Akku denn rum??? war er voll vor der Lagerung???
ladegerät steht vieleicht auf falschen Lademodus!?!

luckie62

Fortgeschrittener

Beiträge: 581

Registrierungsdatum: 14. Mai 2011

RC Modelle: zu viele

  • Nachricht senden

Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied Seit über 75 Monaten Mitglied

3

Montag, 21. Oktober 2013, 21:18

Wie ist der Innenwiderstand des Akkus?
Evtl. is er hinüber.
greez luckie

Hundeart

Anfänger

  • »Hundeart« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 26. Mai 2013

RC Modelle: SCX 10

  • Nachricht senden

Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied Seit über 50 Monaten Mitglied

4

Donnerstag, 24. Oktober 2013, 15:13

3-4 Monate, aber geschützt vor Staub etc. Das komische ist nur, dass das nicht nur bei dem Akku so ist, sondern auch bei den 3000ern, die ich noch von Conrad habe. Der Modus ist richtig, habe ich mich mehrmals vergewissert.

Beiträge: 53

Registrierungsdatum: 24. September 2013

RC Modelle: Axial SCX 10 , Traxxas E-Maxx, Align T-Rex 600EFL-DFC,

Wohnort: Braunschweig

Beruf: Elektroniker für Gebäudetechnik

  • Nachricht senden

Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied Seit über 45 Monaten Mitglied

5

Donnerstag, 24. Oktober 2013, 18:13

Da haben sich die Akkus wohl Tod gelegen :cry:
Probier mal ein neuen aus auch ob das Ladegerät läd !!!